Rumore sterzo, e rumore a freddo Classe-C W204

emcerra

MBenz Dilettante
7/4/11
5
0
0
reggio emilia
Rumore sterzo, e rumore a freddo

ciao a tutti,
ho una classe c w204 sw del 2010, 30.000 km.
finora è stata un gioiellino, ma da qualche mese inizio a sentire qualche strano avvertimento:

1. a motore freddo in inverno, tenendo la macchina al minimo in folle, sento una vibrazione con rumore metallico proveniente dalla parte anteriore del motore, dove ci sono le cinghie per intenderci. Tale rumore scompare dopo aver fatto un po di strada. sembra una vibrazione dovuta a qualcosa che si è allentato.

2. a motore caldo, dopo parecchi chilometri (finora mi è capitato 3/4 volte in tutto), girando lo sterzo, nella normale guida cittadina, mi capita di sentire un sibilo e di avvertire una leggera vibrazione allo sterzo, dura qualche frazione di secondo e poi scompare.

sapete darmi qualche indicazione di cosa possa essere??? mi devo allarmare e andare in officina? la cosa potrebbe peggiorare ed è meglio intervenire subito?
grazie.
 

Teo

Nuovo Iscritto
20/11/10
3,802
1
0
48
Controlla solo che l'olio idroguida ci sia e che sia pulito , per l'altro rumore lo fa anche a frizione premuta ?
 

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
36
Fai controllare anche la cinghia servizi e relative pulegge, tendi cinghia. Se osservi la cinghia nel momento che fa il rumore noti se vibra? Osserva il lato più lungo magari.
 

emcerra

MBenz Dilettante
7/4/11
5
0
0
reggio emilia
Fai controllare anche la cinghia servizi e relative pulegge, tendi cinghia. Se osservi la cinghia nel momento che fa il rumore noti se vibra? Osserva il lato più lungo magari.
ho provato a guardarci, ma ad occhio non sembra ci sia una vibrazione della cinghia, ad occhio non ho notato nulla di particolare, ma ad orecchio si avverte molto bene.
 

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
36
Se il rumore lo senti provenire da li forse dovresti far smontare la cinghia e controllare le varie pulegge. Alternatore compreso, a me è successa una cosa simile.
 

TonY220

MBenz STAR
non so se è lo stesso problema, ma a me accade che l'idroguida faccia molto rumore solo quando ho fretta e faccio curve strette (quelle del paese...) con il motore molto su di giri. (andatura molto allegra).

poi dopo 2minuti il rumore scompare(se cammino dinuovo in modo calmo.)
l'olio c'è
olio non ne mangia.

cosa potrebbe essere ???
 
Ultima modifica: