Rumore dal cambio autotronic classe A150 W169

gigispeedy

MBenz Dilettante
20/11/06
7
0
0
, .
Rumore dal cambio classe A150 autotronic

Salve a tutti, la mia classe A 150 avantgarde con cambio autotronic, con
circa 40000 km alle spalle fa un certo rumore sordo e cupo dopo aver
percorso circa 15, 20 km in autostrada a velocità sostenuta o dopo aver
fatto una mezz'ora circa di tira e molla nel traffico cittadino.
Da notare
che la macchina a freddo è perfetta e il cambio è dolcissimo nel
funzionamento (come peraltro anche a caldo) e che il rumore si avverte solo
viaggiando con un filo di gas dai 1400 ai 2500 giri/min e in tutte le
modalità di funzionamento ( C, S o manuale)
Stamattina ho portato la
macchina dal conce e il meccanico l'ha controllata facendo un giro
dell'isolato, e ovviamente la macchina NON ha fatto il suddetto rumore, e
mi ha detto che da due anni che ci sono gli autotronic neanche uno ha mai
dato il minimo problema ( classica botta di sfiga?): cmq mi ha prenotato un
appuntamento con fermo macchina il 5 dicembre per provarla per bene e, tra
l'altro, sostituirmi la chiusura posteriore destra che ogni tanto si
inceppa. Ovviamente tutto in garanzia (meno male...)
Qualcuno ha rilevato
lo stesso rumore sulla sua macchina e l'ha risolto?
Siccome la garanzia mi
scade a fine aprile volevo essere sicuro di risolvere questo problema prima
di doverci rimettere di tasca mia magari la sostituzione completa del
cambio (arghh)....
un saluto a tutti


 

leonardo

MBenz Dilettante
4/8/08
3
0
0
Rumore cambio autotronic!!!!

Rumore cambio autotronic!!!!

Ciao a tutti sono nuovo del forum, sono possessore di un a180cdi con cambio autotronic, e proprio l'altro ieri ho notato un rumore come un tremolio tra i 1200/2000 giri motore. Questo avviene dopo aver "tirato" l'auto in superstrada e percorso cittadino......mi è appena scaduta la garanzia e tremo al pensiero di metter mano su questi problemi....:frown: Ringrazio chiunque abbia avuto il mio stesso problema e sa darmi delucidazioni in merito!!!!! Un saluto!!!
 

MMA150

MBenz Emergente
14/12/06
191
0
0
Milano, Italy.
Salve a tutti, la mia classe A 150 avantgarde con cambio autotronic, con
circa 40000 km alle spalle fa un certo rumore sordo e cupo dopo aver
percorso circa 15, 20 km in autostrada a velocità sostenuta o dopo aver
fatto una mezz'ora circa di tira e molla nel traffico cittadino.
Da notare
che la macchina a freddo è perfetta e il cambio è dolcissimo nel
funzionamento (come peraltro anche a caldo) e che il rumore si avverte solo
viaggiando con un filo di gas dai 1400 ai 2500 giri/min e in tutte le
modalità di funzionamento ( C, S o manuale)
Stamattina ho portato la
macchina dal conce e il meccanico l'ha controllata facendo un giro
dell'isolato, e ovviamente la macchina NON ha fatto il suddetto rumore, e
mi ha detto che da due anni che ci sono gli autotronic neanche uno ha mai
dato il minimo problema ( classica botta di sfiga?): cmq mi ha prenotato un
appuntamento con fermo macchina il 5 dicembre per provarla per bene e, tra
l'altro, sostituirmi la chiusura posteriore destra che ogni tanto si
inceppa. Ovviamente tutto in garanzia (meno male...)
Qualcuno ha rilevato
lo stesso rumore sulla sua macchina e l'ha risolto?
Siccome la garanzia mi
scade a fine aprile volevo essere sicuro di risolvere questo problema prima
di doverci rimettere di tasca mia magari la sostituzione completa del
cambio (arghh)....
un saluto a tutti
I soliti xxxx!!! In MB sanno benissimo che diversi cambi aut hanno avuto problemi!
Comunque il tuo mi sembra più una vibrazione. Io proverei a cambiare olio e filtro cambio, anche se in MB te lo fanno a 60.000 km come std.
 

leonardo

MBenz Dilettante
4/8/08
3
0
0
Grazie per la consulenza...proprio oggi avro' il responso, incrocio le dita!!!!
 

leonardo

MBenz Dilettante
4/8/08
3
0
0
...niente da fare, è sempre così, l'hanno provata su strada ma non hanno avvertito nessun rumore, nemmeno attaccandola al test non sono venuti fuori difetti o errori.....mi sembra molto strano cmq non esitero' a riportarla qualora si verificasse di nuovo!!!!!:Up_to_something:
 

salvo

Nuovo Iscritto
17/6/06
2,195
0
0
31
Taranto
...niente da fare, è sempre così, l'hanno provata su strada ma non hanno avvertito nessun rumore, nemmeno attaccandola al test non sono venuti fuori difetti o errori.....mi sembra molto strano cmq non esitero' a riportarla qualora si verificasse di nuovo!!!!!:Up_to_something:
oppure prova portarla in un altra officina per vedere cosa ne pensano...:smokin:
 

arcpizzi

MBenz Dilettante
27/1/10
3
0
0
roma
con due classe a automatiche alle spalle, credo di potervi dire qualcosa in merito: quando portate l'auto a far sentire il rumorino graffiante del cambio, dopo aver percorso un po di km, portate voi l'auto con il meccanico a fianco, il nostro piedino lo sà quando il cambio può far rumore, il meccanico invece (magari sà del problema) pesta a fondo l'acceleratore e fa scalare subito,
 

bozambo

MBenz Dilettante
12/2/10
4
0
0
46
genova
con due classe a automatiche alle spalle, credo di potervi dire qualcosa in merito: quando portate l'auto a far sentire il rumorino graffiante del cambio, dopo aver percorso un po di km, portate voi l'auto con il meccanico a fianco, il nostro piedino lo sà quando il cambio può far rumore, il meccanico invece (magari sà del problema) pesta a fondo l'acceleratore e fa scalare subito,

anche la mia A 170 CDI del 002 92000KM si è decisa a dare lo stesso problema con le stesse modalità descritte sopra.
portata in mz per diagnostica rapida mi hanno detto che non sanno di cosa si tratti potrebbe essere un problema di cambio o di sensori... e che dovrò lascialrla due o tre giorni in officina...
alla fine voi che ci siete passati che avete risolto??