regolazione assetto fari Classe C W202

rombo

MBenz Prime Curve
11/11/06
74
0
0
, .
problema regolazione assetto fari

salve a tutti, anche se in ritardo auguri, possiedo una classe c 200d del 95 ma non capisco come funziona la regolazione dell'asseto fari cioè a volte funziona e a volte no o forse sono movimenti impercettibili, so che è di tipo pneumatico e che sfrutta la pompa del vuoto della chiusura centralizzata, tale chiusura non funziona più al meglio cioè si apre e si chiude regolarmente ma mi avevano detto in MB che doveva essere sostituita la relativa centralina in quanto continuava a caricare inutilmente cioè quel rumore proveniente dal cofano posteriore continuava anche dopo l'apertura dell'auto, può centrare questo con i fari o si può pulire questa pompa del vuoto ho provato a cercare in rete ma non ho trovato nulla grazie
 

gadero

MBenz Dilettante
14/12/06
6
0
0
, .
quote:Originally posted by rombo

salve a tutti, anche se in ritardo auguri, possiedo una classe c 200d del 95 ma non capisco come funziona la regolazione dell'asseto fari cioè a volte funziona e a volte no o forse sono movimenti impercettibili, so che è di tipo pneumatico e che sfrutta la pompa del vuoto della chiusura centralizzata, tale chiusura non funziona più al meglio cioè si apre e si chiude regolarmente ma mi avevano detto in MB che doveva essere sostituita la relativa centralina in quanto continuava a caricare inutilmente cioè quel rumore proveniente dal cofano posteriore continuava anche dopo l'apertura dell'auto, può centrare questo con i fari o si può pulire questa pompa del vuoto ho provato a cercare in rete ma non ho trovato nulla grazie
Ciao rombo, io di meccanica non capisco un H ma posso raccontarti, per quanto utile possa essere, la mia esperienza. Sulla mia MB C una volta sentivo un sibilo di aria nell'abitacolo e dopo varie prove (con borotalco! immagiona che casino :D) ho trovato la falla sulla rotellina del regolatore assetto fari che effettivamente non funzionava a dovere. L'ho risolto aprendo il cofano e riattaccando il tubicino dell'aria sul gruppo ottico.
Probabilmente non c'entra nulla con il tuo problema...ma non si sa mai! [:I]