Ho notato una cosa (era problemino)

RiCAT

Iscritto consapevole
17/7/06
1,361
0
36
Prato
Ho notato una cosa (era problemino)

Ciao

Ieri ho ripreso la C dopo un pò di tempo...devo ancora portarla a far vedere (sapete è nevicato :)

Da fermo ho girato le ruote per guardare i gommini ecc...sembra tutto ok...UNICA COSA...noto ditro il disco dei freni "UNO SFREGAMENTO" o meglio il braccio sporco in un punto è LUCIDO...come pulito

Qualcosa sfrega...da antrambe le parti...ora: è normale? io non sento niente...però li è pulito...o qualcosa tocca o sfrega...insomma quel pezzo si pulisce credo in manovra....

Chi ha una W202 da un'occhiata per vedere se avete quel pezzettino lucido? rimane "posteriormente alla ruota" comunque casomai posto una foto.

Da qualche mese rimonto i 15 con le 195 per l'inverno originali...quindi nn son nemmeno i 16" AMG a dar fastidio ;) sennò si era già risporcato

 

Nordkapp

MBenz Owner
2/6/06
4,788
100
63
, Italy.
Non ho capito molto bene cosa intendi per dietro, i braccetti dello sterzo? Se hai tempo per una foto o per ulteriori spiegazioni, ci do un controllino anch'io alla mie; tra l'altro anch'io in inverno viaggio coi 15".
 

RiCAT

Iscritto consapevole
17/7/06
1,361
0
36
Prato
Ecco una prima foto veloce...



http://img209.imageshack.us/my.php?image=destraqd8.jpg
Ne ho fatte altre ai gommini ecc..e sembra tutto a posto ;)

Ruota destra...sulla sinistra è più evidente...(la ruota "del rumore mi sembra però sia la destra)

In compenso ora FISCHIA PURE! l'avevo notato per un attimo l'altra sera...e è risuccesso prima quando l'ho tirata fuori dal garage per far le foto....

E' un sibilo...proviene dal gruppo clima...appena tocco un pulsante o accellero appena sparisce!

Bà...vai a capire :)
 

1998K

MBenz Owner
12/10/06
6,709
0
36
Italia
scusa qual'è il problema in quel rettangolo che hai evidenziato? Mi sembra nn ci siano segni strani[:I]
 

MercedesMods

Nuovo Iscritto
30/5/06
1,241
0
0
49
Como Italy.
www.mercedesmods.it
:D:D:Dscusa ma mi scappa da ridere:D:D:D
quel segno di usura da te evidenziato non è altro che il fermo di battuta fine corsa dello sterzo..... se ben vedi dall'altra parte cioè vicino alla ruota troverai un registro con testa in gomma...se il rumore lo senti solo a fine battuta cambia quei registri con testa in gomma che evidentemente si sono usurati......
ciao mick;)
 

RiCAT

Iscritto consapevole
17/7/06
1,361
0
36
Prato
[:I][:I][:I][:I] Ah ecco [:I][:I][:I][:I]

Va bè :D:D io son preciso...vedevo quel segno lucido...e pensavo fosse un problema :D qualcosa che era regolato male...e sbatteva.

Meglio cosi

Rumori non ne fà in "battuta o simili"....avevo guardato per il problemino precedentemente esposto. della senzazione "di qualcosa di lente" in manovra....

Stò cercando di capire cosa può esser a far quel "movimento"....e adesso quel sibilo

Perchè se la porto a far vedere senza aver le idea chiare addio...me la rovinano...

Per il rumore dove dovrei guardare per avere indizi?
Ho guardato i gommini "dentro le ruote", ho guardato quelli dei braccetti che entran nel cofano ecc..." sembra tutto ok...

Ora posto qualche foto fatte...cosi se vedere qualcosa di strano me lo dite eh :D

BOIA PERO' CHE FIGURA [:I][:I][:I][:I][:I]
 

Nordkapp

MBenz Owner
2/6/06
4,788
100
63
, Italy.
Scusa, ma riguardo al fischio del gruppo clima, intendi un fischio all'interno della vettura quando è accesa la ventola? Ovvero un fischio che non ha nulla a che fare con (un altro?) fischio proveniente dalla zona della ruota? Altrimenti un sistema molto empirico per capire da dove viene (ma magari è solo una vibrazione che a certe frequenze ti sembra un altro tipo di rumore), è prendere un tubo di plastica metterlo attorno ad un orecchio e tappare l'altro .... e poi cercare.
 

MercedesMods

Nuovo Iscritto
30/5/06
1,241
0
0
49
Como Italy.
www.mercedesmods.it
ma noooo ma quale figura!!!! da profano della meccanica è normale :Dil fischio da quello che ho capito io proviene dal servosterzo...per prima cosa controlla il livello olio servosterzo, poi eventuali trasudazioni dai manicotti in prossimità degli innesti, il fischio dipende da un calo di pressione olio, a volte può dipendere dall'olio vecchio.....
ad occhio non vedi niente!! devi alzare la vettura e con una leva testare tutte le testine e silent block per trovare un'eventuale gioco, puoi anche farlo da un gommista....
ciao Mick
 

RiCAT

Iscritto consapevole
17/7/06
1,361
0
36
Prato
Grazie per le info appena ho un secondo allora guardo le "ruote"

Per il fischio cerco di spiegarmi:(STA DIVENTANDO UN PROBLEMA!!!!)

Salgo in auto...metto in moto...e dopo poco inizia questo fischio acuto,NON HO ACCESO NIENTE SOLO IL MOTORE...E RIMANGO FERMO IN GARAGE

Se accellero appena appena sparisce...e riappare di nuovo poco dopo a filo di gas..(e sono ancora fermo in garage:)
Se premo lo sbrinatore o diminuisce o sparisce del tutto
Se giro la manopola della ventola SPARISCE

Ho indagato "a orecchio"....ho smontato il pannello che nasconde il blocco filtro antipolline e ventilatore...sembra venire da li intorno...ma potrei sbagliarmi...però li accostando l'orecchio è molto più forte...

In movimento appare a momenti quando non accellero....1 SOLA VOLTA QUESTA SARA L'HA FATTO ANCHE CON IL VENTILATORE ACCESO...di solito con ventola attiva smette immediatamente.
(SI CON CLIMA CHE SENZA)
E' apparso cosi...improvvisamente un paio di giorni fà facendo manovra...e adesso è una costante..

Sembra che appena il motore debba "aumentare" un attimo i giri o simili...o fornire "alimentazione" alla ventola e sbrinatore...SMETTA...

Olio del servosterzo? Dici

Mhh..guardo...però controllo i livelli molto spesso (tutti...) e non ho notato niente...ora ricontrollerò

Cavolo...l'altro era una cosa...andare dal gommista dicendoli di dar un'occchiata ai gommini ecc. sul ponte..MA QUESTO SPERIAM SIA L'OLIO..che non si guida con questo fischio...e se ci metton le mani senza sapere cos'è addio :(:(:(
Poverina...è vecchia (98) ma tenuta da dio (e nemmeno 80m km)...tutta "precisina" ;) me la assassinano



 

Nordkapp

MBenz Owner
2/6/06
4,788
100
63
, Italy.
Mickmaicol ti potrà aiutare più di me ......... però provo. Quando accendi il motore, il regime è un po più elevato perchè lo starter automatico dovrebbe tenere il motore accellerato per qualche secondo, mettiamo siano 1000 giri/min. Poi dopo qualche 10ina di secondi dovrebbe abbassarsi, mettiamo a 800 giri/min; il fischio lo fa sempre? Quando inserisci utenze come il lunotto termico, anche se non lo vedi c'è una compensazione del regime minimo,sembrebbe quasi una vibrazione al minimo che abbia origine nella zona del ventilatore ..... ma io ricordo solo ventole che saltuariamente fischiavano da accese, non da spente! Se non mi sbaglio hai detto che hai lasciato l'auto ferma per un po' di tempo: non è che magari sia entrato un po' di sporco nei condotti dell'aria o comunque che questo problema si sia manifestato dopo il fermo-macchina? Però a questo punto potrebbe essere una vibrazione del motore al minimo e che interferisse su qualche ammortizzatore di vibrazione del motore o similare.
 

1998K

MBenz Owner
12/10/06
6,709
0
36
Italia
che rogna! ma non ho capito se viene dal motore o forse anche da sotto la zona pax ant destro, cioè il motorino di ventilazione dell'abitacolo, vicino al filtro abitacolo!?

quel motore sul 202 tende ad essere rumoroso per problemi alle spazzole e cuscinetti[:I]
 

RiCAT

Iscritto consapevole
17/7/06
1,361
0
36
Prato
Allora...

Il problema è apparso lunedi...scorso...(sabato avevo pulito l'auto..aspirata...e soffiato le bocchette..sia mai che ho fatto il danno)

I condotti ho provato a soffiarli di nuovo e non cambia nulla...più che dal motore sembra provenire del gruppo ventilazione.

Proprio nella zona che và dai dietro ai comandi clima al filtro aria al motore del ventilatore (ho tolto la copertura)

Insomma la parte passeggiero sotto/dietro plancia...

Oggi sono stato a PRATO (25km+25km circa...e ritorno nel pm in concessionaria per il nonno che compra la Panda)sempre uguale.

FISCHIA ma non è un fischio meccanico...più elettronico (avete mai sentito fischiare una televisione? ecco simile a quello) almeno cosi mi pare...

PERO' SEMPRE CON IL VENTILATORE SPENTO...e al minimo...se accellero appana appena premendo di 1mm il pedele diminuisce..poco di + e sparisce...

mentre APPENA ACCENDO IL VENTILATORE (anche 0,5di velocità) CESSA e NON RIAPPARE fina a che non spengo di nuovo il ventilatore..

SIA A MACCHINA FREDDA CHE CALDA..

Sembra si legato ai giri del motore (AH IL VENTILATORE L'HO PURE FISICAMENTRE SCOLLEGATO PER PROVARE...auto che fischia, giro la manopola (non butta aria perche staccato) ma il fischio cessa..PERO NON SEMBRA VENIRE DAL MOTORE MA DA DIETRO LA PLANCIA A SX
 

Nordkapp

MBenz Owner
2/6/06
4,788
100
63
, Italy.
Non mi viene in mente nulla, dando per scontato che intendi per ventola ferma la posizione zero, (non la posizione intermedia tra 0 ed 1 dedicata all'aria dinamica).
 

RiCAT

Iscritto consapevole
17/7/06
1,361
0
36
Prato
Si ventola ferma 0
...e il rumore cessa anche a 0,5 immediatamente...non la porti su 1 per azionare la climatizazione