Climatizzatore

  • Autore Discussione Ilaria
  • Data d'inizio
I

Ilaria

Nuovo Iscritto
28/5/19
2
0
1
Piombino
#1
Buonasera a tutti. Lo scorso ottobre ho acquistato la nuova Classe A 180d. Essendo cliente MB da anni, conosco la grande qualità del motore e dei materiali. Qui invece spesso attacca la ventola del motore, anche in pieno inverno! L’ho portata in officina e mi hanno detto che è normale, visto che sono cambiate delle cose all’interno del motore. Ora che sta iniziando il caldo non funziona il climatizzatore e butta aria di fuoco e parte la ventola. Qualcuno di voi ha avuto questi problemi? Ovviamente l’auto è in garanzia e prox settimana la porto nuovamente in officina. Grazie per ora. Ilaria
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,524
77
48
, Italy.
#2
Se il refrigerante del motore arriva intorno ai 100°C è logico che si accenda la ventola per raffreddarlo, qualunque stagione sia. Se si accende ad 80°C o meno c'è da indagare. Per il climatizzatore, controlleranno la carica del gas (visto il poco tempo di vita potrebbe esserci una perdita), e se non fosse quello si comincia ad indagare
 
I

Ilaria

Nuovo Iscritto
28/5/19
2
0
1
Piombino
#3
Se il refrigerante del motore arriva intorno ai 100°C è logico che si accenda la ventola per raffreddarlo, qualunque stagione sia. Se si accende ad 80°C o meno c'è da indagare. Per il climatizzatore, controlleranno la carica del gas (visto il poco tempo di vita potrebbe esserci una perdita), e se non fosse quello si comincia ad indagare
Ciao! Si è sempre accesa la ventola intorno agli 80 gradi! La prox settimana la porto per forza in officina.. grazie!
 
arwey

arwey

MBenz STAR
19/9/10
1,973
28
48
brescia
#5
probabilmente c'è troppo gas nell'impianto del clima,basterebbe provare a sfiatarne un po',molto poco alla volta e vedere se il caldo che esce diminuisce anche di poco...se si, bisogna continuare poco alla volta finchè esce aria fredda.
il sistema è utilizzato normalmente negli impianti di frigoria industriale ma si applica a qualunque sistema di refrigerazione a gas.
 
Mi Piace: Ilaria
L

lucapisa74

MBenz Prime Curve
23/2/08
72
0
6
pISA
#6
Non credo che sia un problema di gas, ormai è noto che ci sono problemi nel sensore temperatura abitacolo, probabilmente ti cambieranno la plafoniera che integra i sensori.