classe-a 170 cdi 12/2004 non supera i 3000 giri

raf

MBenz Dilettante
21/9/10
1
0
0
varano borghi
classe a 170 cdi 12/2004 non supera i 3000 giri

Buongiorno a tutti, sono nuovo del forum,
l'anno scorso ho comprato una classe A lunga 170 cdi, era capitato che 1 volta il motore non superasse i 3000 giri ma è bastato spegnerla ed è ripartita normale. A luglio ho fatto il tagliando e mi avevano assicurato che il problema era stato risolto rivestendo la centralina con materiale anti umidità. Sabato ero in autostrada e ad un certo punto ecco ancora il problema che si ripresenta ma stavolta anche spegnendola è rimasto, mi è pure sembrato di sentire puzza tipo di gomma bruciata. stamattina ho fatto gasolio (solito shell Vpower) e miracolosamente alla ripartenza TUTTO NORMALE il problema è sparito. Siccome domani devo portarla in Mercede sapete cosa mi devo aspettare?

Grazie a tutti
 

TonY220

MBenz STAR
cosi' è difficile . poche indicazioni. un qualunque sensore che la manda in protezione la limita a 3000giri, non c'è una regola.
Guarda se fossi nella mia zona e io dovessi portare l'auto in mb senza che faccia il difetto sarei sicuro che non riuscirebbero a trovarlo e mi farebbero spendere soldi a caxxo.magari li da te è diverso... io spererei che faccia il difetto andando li o comunque aspetterei che lo faccia per portargliela subto
 

Anakin

MBenz Dilettante
9/10/10
1
0
0
Roma
Buongiorno a tutti, sono nuovo del forum,
l'anno scorso ho comprato una classe A lunga 170 cdi, era capitato che 1 volta il motore non superasse i 3000 giri ma è bastato spegnerla ed è ripartita normale. A luglio ho fatto il tagliando e mi avevano assicurato che il problema era stato risolto rivestendo la centralina con materiale anti umidità. Sabato ero in autostrada e ad un certo punto ecco ancora il problema che si ripresenta ma stavolta anche spegnendola è rimasto, mi è pure sembrato di sentire puzza tipo di gomma bruciata. stamattina ho fatto gasolio (solito shell Vpower) e miracolosamente alla ripartenza TUTTO NORMALE il problema è sparito. Siccome domani devo portarla in Mercede sapete cosa mi devo aspettare?

Grazie a tutti
A me è successa la stessa cosa ad aprile,

spegnevo l'autovettura e si normalizzava il tutto, poi lo rifaceva dopo uno o due giorni.

A Maggio ha iniziato a farlo più spesso e non serviva più spegnere e riaccendere, non mi superava più i 3000 giri.

Il mio meccanico ci ha impiegato una settimana a capire qual'era il problema,

in sostanza è un tubicino piccolissimo a forma di L e dovrebbe essere posizionato vicino al filtro dell'aria

se è lesionato perde pressione e va in protezione facendoti andare a non più di 3000 giri.

Fatti controllare i tubicini che sono a L, vedrai che "forse" risolverai il problema.
 

cla

MBenz Dilettante
22/7/13
1
0
0
orbetello
perfetto .....non andate a cercare di cambiare il debimetro , la valvola egr , la valvola westa gate, e neppure il gruppo farfallato .....nel vs caso come nel mio caso , ho una mercedes classe a 160 diesel anno 2001, la centralina andava in protezione in quanto si era staccato il famoso tubicino a L che va ' a finire sul filtro d'aria ......non appena ho agganciato di nuovo il tubicino la macchina non ha piu' problemi .........grazie a tutti
 

valerio fasano

Nuovo Iscritto
8/8/19
1
0
1
bari
possiedo una mercedes classe a 170 cdi appena accesa andava bene di seguito appena acceleravo ed entrava il turbo andava in protezione e non superava i 300 giri. dopo due anni di torture e delle più varie teorie fra chi voleva cambiare la centralina chi il turbo chi la valvola ogr, oggi ho trovato un meccanico che si è accorto di un tubicino che và e finire dietro il fanale anteriore lato guida rotto... problema risolto adesso è perfetta, ho scritto questo sul forum per aiutarvi a non spendere inutilmente soldi.