chiave di avviamento non gira nel blocchetto di accensione Mercedes Classe-C

  • Autore Discussione levio
  • Data d'inizio
L

levio

MBenz Dilettante
28/4/15
3
0
0
69
Mestre
#1
C270 - la chiave di avviamento non gira nell'interruttore di accensione.

Che fare in questo caso? Ero all'estero, mi sono semplicemente fermato per caricare una persona e spengo il motore. ...... tutto funzionava...... cinque minuti dopo faccio per ripartire ma la chiave elettronica non gira nell'alloggio (interruttore) . Impossibile ripartire o mettere in moto. Ho fatto controllare la batteria (tutto OK) , cambiato le batterie della chiave , provato con la chiave di riserva. Tutto inutile ? Preciso che ho il cambio automatico/ manuale , ho provato tutto cio' che consiglia il manuale ....ma inutile........ Lo sterzo e' libero, tutto funziona ma si puo' mettere in moto. Ho parlato con 3 concessionari e nessuno di loro mi ha dato una risposta univoca. Qualcuno sá come fare ?​
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,511
75
48
, Italy.
#3
Hanno anche staccato e riattaccato la batteria, ovvero i 2 cavi e ricollegati? Provato a chiudere ed aprire col telecomando? Ti faccio queste domande perchè mi era capitato con una W202 che si aveva un morsetto lasco e lo scherzo me l'ha fatta all'accensione, in pratica lei pensava di essere accesa e quindi i servizi andavano ed aveva innestato l'antiripetizione nel blocchetto d'avviamento. Staccato e serrato si è risistemato
 
espritcdi

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
0
#4
Non ho capito se hai il cambio automatico, hai scritto /manuale.
Comunque se è automatica questo scherzo mi fa più pensare a un problema sul blocco leva cambio. Ovvero la chiave non gira nel blocchetto quando la leva cambio solitamente non è in P, forse è saltato qualche micro interruttore e anche se è in P non viene rilevata la posizione.
 
djlight

djlight

Super Moderator
Staff Forum
22/5/06
7,177
15
38
37
Milano, Italy
#5
potrebbe anche essere l'EZS andata.
Una diagnosi dice qual'è il vero guasto.
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,511
75
48
, Italy.
#6
Vero anche quello, ma che 3 concessionari non sappiano (a meno che non abbiano testato l'auto ed abbiano solo parlato al telefono) cosa potrebbe essere, mi lascia perplesso.
 
L

levio

MBenz Dilettante
28/4/15
3
0
0
69
Mestre
#8
Grazie per i suggerimenti: chiarisco ulteriormente.
1 - il cambio è automatico ma posso cambiare anche in manuale (naturalmente non ho la frizione).
2 - Ho staccato e riattaccato la batteria (solo il polo negativo ...però ..!! ?? comunque dopodomani torno in Croazia e provo a staccare tutti e due i poli).
3 - Il telecomando apre e chiude normalmente le porte. Posso quindi accendere le luci e tutto il resto, la leva è in posizione P ( ho provato anche a sbloccarla con la procedura manuale), ma non riesco comunque a farla girare nel blocchetto per far avviare il motorino di avviamento.
Grazie comunque a tutti voi e vi terrò informati : sabato la faccio trasferire alla conc. Mercedes di Trieste e lì vedremo che "botta" mi spareranno.

Levio
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,511
75
48
, Italy.
#9
Visto che non ti costa nulla prova anche il polo positivo, stacchi e riattacchi, se sei fortunato bene, altrimenti vedremo cosa dicono a Trieste. Comunque prova a vedere se li c'è un grosso centro Bosch o similare (ma anche a Trieste) hanno generalmente i tester per controllare.
 
Don

Don

MBenz Owner
1/6/09
7,871
6
38
italia
#10
Hanno anche staccato e riattaccato la batteria, ovvero i 2 cavi e ricollegati? Provato a chiudere ed aprire col telecomando? Ti faccio queste domande perchè mi era capitato con una W202 che si aveva un morsetto lasco e lo scherzo me l'ha fatta all'accensione, in pratica lei pensava di essere accesa e quindi i servizi andavano ed aveva innestato l'antiripetizione nel blocchetto d'avviamento. Staccato e serrato si è risistemato
Non avrei mai pensato che per via dei cavi la centralina 'leggesse ' che fosse accesa
,ovviamente con batteria scarica non gira la chiave nel blocco.
Cosa sarebbe la EZS?