Cambio automatico w203

Angelo1

Nuovo Iscritto
28/8/20
6
0
1
Andria
Buongiorno.
Ho una w203 restailing 110 kw km 435.000
Manutenzione puntuale, motore e cambio.
Sfido a indovinare quanti km ha la macchina per lo stato d'uso.
AL cambio, percorsi 70.000 km facevo sostituire olio e filtro ai successivi 70000 facevo effettuare anche il lavaggio.
Sempre in centri Mercedes o autorizzati.
A gennaio 2020 sentivo alla partenza un leggero strappo nel passaggio in 2° marcia poi a motore caldo (dopo pochi minuti )non lo faceva più.
A marzo porto la macchina in mercedes e faccio sostituire l'olio con lavaggio cambio.
Questa estate il problema non si è presentato.
Questa settimana con temperature più fresche si ripresenta il problema.
Se faccio riscaldare il motore 5/6 minuti il problema non si presenta.
Domanda: cosa c'entra il motore con il cambio ?
Premetto che mi sono state fatte delle ipotesi o dei pareri tecnici.
Grazie..
 

Nordkapp

MBenz Owner
2/6/06
4,756
94
48
, Italy.
Presumo che hai il radiatore olio cambio automatico, se fai scaldare il motore (cosa che succede anche coi cambi meccanici solo in movimento), si scalda l'olio, che diventa più fluido.
 

Angelo1

Nuovo Iscritto
28/8/20
6
0
1
Andria
Presumo che hai il radiatore olio cambio automatico, se fai scaldare il motore (cosa che succede anche coi cambi meccanici solo in movimento), si scalda l'olio, che diventa più fluido.
Perché ho percorso 430 000 km in 15 anni e solo ora ho questo problema?
Anche atre persone sono del tuo stesso parere.
 

Nordkapp

MBenz Owner
2/6/06
4,756
94
48
, Italy.
A quel punto vedi direttamente con uno specialista di cambi automatici, potrebbe esserci anche una certa usura nel cambio e quindi una certa sensibilità più marcata.
 

Angelo1

Nuovo Iscritto
28/8/20
6
0
1
Andria
A quel punto vedi direttamente con uno specialista di cambi automatici, potrebbe esserci anche una certa usura nel cambio e quindi una certa sensibilità più marcata.
Ho consultato un officina.
Il suo parere è che il La causa sta nellavtipologia/qualità olio impiegato.
Da verificare la presenza di aria nel convertitore.
A suo dire se si forma aria nel covertitore puo succedere che c'è differenza di giri tra tutbina principale Tx e ricevitore .
Quindi attacca prima la frizione di convertitore .
Comunque potrebbe essere anche io sensore giri.
? Ma dalla diagnosi nulla risulta!
 

Nordkapp

MBenz Owner
2/6/06
4,756
94
48
, Italy.
Se rientra nei termini di tolleranza del costruttore, il diagnostico lo considera plausibile; purtroppo non è detto che il diagnostico riesca a considerare tutte le possibili anomalie.
 

Angelo1

Nuovo Iscritto
28/8/20
6
0
1
Andria
Se rientra nei termini di tolleranza del costruttore, il diagnostico lo considera plausibile; purtroppo non è detto che il diagnostico riesca a considerare tutte le possibili anomalie.
Di fatti nussuna allarme.
Le officine che ho consultato ritengono che devo lasciare la macchina ,ma sul tubo dove si controlla il livello c'è un tappo a sigillo.
Comunque per ora il problema e irrilevante! E il sigillo non lo tolgo.
Ho postato giusto per sapere se qualcuno avesse esperienza di questo problema.
Grazie comunque.