Aria condizionata Classe A W177 non funziona

  • Autore Discussione Kiruna
  • Data d'inizio
K

Kiruna

Nuovo Iscritto
7/12/18
4
0
1
Roma
#1
Sulla mia nuova ClasseA W177, ritirata l'11.10.2018, ho già segnalato all'officina mercedes il problema all'aria condizionata, che me l'ha trattenuta 5 giorni per fare i test.
Il problema era ed è ancora, che se imposti una temperatura, quando arriva al dato impostato non stacca e continua a mandare aria calda, quando si accorge che fa molto più caldo della temperatura impostata, manda allora aria fredda, fino ad essere troppo freddo all'interno.
 
Ultima modifica da un moderatore:
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,493
73
48
, Italy.
#3
Essendo nuova ed in garanzia portala in officina MB, non essendo stati capaci di risolvere il problema (una telefonata al servizio clienti potrebbe essere utile), cambia assistenza. Ovviamente potresti portarla in un centro specializzato in climatizzatore, ma pagheresti di tasca tua.
 
Mi Piace: xenadmin
K

Kiruna

Nuovo Iscritto
7/12/18
4
0
1
Roma
#5
Essendo nuova ed in garanzia portala in officina MB, non essendo stati capaci di risolvere il problema (una telefonata al servizio clienti potrebbe essere utile), cambia assistenza. Ovviamente potresti portarla in un centro specializzato in climatizzatore, ma pagheresti di tasca tua.
Ora faccio passare le feste, non voglio fare avanti ed indietro con i centri assistenza, poi con l'anno nuovo, se non vedo che è un problema segnalato anche da altri, proverò con un altro centro assistenza MB.
Devo dire che nei 5 giorni che l'ho avuta in assistenza, mi hanno dato un'altra classe A w177, quindi come la mia, e il climatizzatore faceva la stessa cosa.
Vedremo...
 
G

Giannino1975

Nuovo Iscritto
14/12/18
1
1
1
Milano
#6
Ciao a tutti.
Sulla mia nuova ClasseA W177, ritirata l'11.10.2018, ho già segnalato all'officina mercedes il problema all'aria condizionata, che me l'ha trattenuta 5 giorni per fare i test.
Il problema era ed è ancora, che se imposti una temperatura, quando arriva al dato impostato non stacca e continua a mandare aria calda, quando si accorge che fa molto più caldo della temperatura impostata, manda allora aria fredda, fino ad essere troppo freddo all'interno.
Ciao! Ho avuto lo stesso problema con l’auto di cortesia (test drive A180D) la scorsa estate. La temperatura non si poteva regolare, o troppo calda o troppo fredda. Il venditore mi ha risposto che era un problema legato alla pressione del FAP! Ad ogni modo é un problema legato ai primi esemplari prodotti perché dopo solo 2 mesi di ritardo sulla consegna della mia il problema non sussiste. Fai comunque molta attenzione a chi ti rivolgi perché spesso i concessionari ufficiali quando non sono in grado di risolvere il problema ti dicono che é normale e l’unico modo che hanno di risolvere il problema è quello di effettuare un aggiornamento del software o sostituire tutto il possibile, quindi incazzati perché su un auto del genere certe cose non dovrebbero accadere.
 
Mi Piace: Kiruna
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,493
73
48
, Italy.
#7
Ma il climatizzatore non ha nulla a che vedere col motore (ok, il motore deve essere acceso), senti il servizio clienti e lamentati.
 
K

Kiruna

Nuovo Iscritto
7/12/18
4
0
1
Roma
#8
Ciao a tutti.


Ciao! Ho avuto lo stesso problema con l’auto di cortesia (test drive A180D) la scorsa estate. La temperatura non si poteva regolare, o troppo calda o troppo fredda. Il venditore mi ha risposto che era un problema legato alla pressione del FAP! Ad ogni modo é un problema legato ai primi esemplari prodotti perché dopo solo 2 mesi di ritardo sulla consegna della mia il problema non sussiste. Fai comunque molta attenzione a chi ti rivolgi perché spesso i concessionari ufficiali quando non sono in grado di risolvere il problema ti dicono che é normale e l’unico modo che hanno di risolvere il problema è quello di effettuare un aggiornamento del software o sostituire tutto il possibile, quindi incazzati perché su un auto del genere certe cose non dovrebbero accadere.
Grazie della segnalazione! A gennaio vediamo di risolvere con un altro centro assistenza
 
arwey

arwey

MBenz STAR
19/9/10
1,951
24
38
brescia
#9
secondo me uno dei due sensori interni non sta lavorando correttamente, di solito ce n'è uno sotto lo sterzo e uno nella plafoniera anteriore, e di solito c'è anche una ventolina che aspira.