aiuto rumore differenziale anteriore ml 270 w163

  • Autore Discussione andreaelba
  • Data d'inizio
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#1
aiuto rumore differenziale anteriore ml 270

salve a tutti :) come da titolo noto un rumore molto sospetto quando la macchina è in "tiro" cioè,se la lascio in posizione N (folle) libera in discesa,oppure in pianura anche a velocità sostenuta non fà nessun rumore,come ingrano una marcia oppure la metto in D ed accellero si sente come un rumore di giunto omocinetico,oppure appunto di differenziale,specie se parto da fermo il umore è più accentuato,ma se fosse un giunto lo farebbe sempre e non solamante quando è in trazione!
qualcuno può aiutarmi magari suggerendomi dove potermi rivolgere x un diff. usato oppure revisionato grazie!
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#2
nessuno che mi possa aiutare???

nessuno che mi possa aiutare???

salve a tutti :) come da titolo noto un rumore molto sospetto quando la macchina è in "tiro" cioè,se la lascio in posizione N (folle) libera in discesa,oppure in pianura anche a velocità sostenuta non fà nessun rumore,come ingrano una marcia oppure la metto in D ed accellero si sente come un rumore di giunto omocinetico,oppure appunto di differenziale,specie se parto da fermo il umore è più accentuato,ma se fosse un giunto lo farebbe sempre e non solamante quando è in trazione!
qualcuno può aiutarmi magari suggerendomi dove potermi rivolgere x un diff. usato oppure revisionato grazie!
non c'è nessuno in grado di darmi delle dritte???nesuno ha mai avuto questo problema???l'ho portata di nuovo dal meccanico ma come la alzo sul ponte e provo a far girare le ruote non fa nessun rumore l'ho messa in d le ho fatte girare ma niente...così l'abbiamo riscesa ed ho portato il meccanico con me a fare un giro e secondo lui non ingrana la trazione anteriore...ho provato in un piazzale sterrato a farla sbandare staccando il controllo di trazione ed in effetti è partita di traverso come se fosse un posteriore!!!adesso il rumore è peggiorato notevolmente è imbarazzante pure usarla sembra uno spaccasassi!!!purtroppo la mercedes da me non c'è per questo attendevo vostri suggerimenti etc....
 
Teo

Teo

Nuovo Iscritto
20/11/10
3,802
1
0
47
#3
ma fa un rumore continuo tipo ululato , o un rumore tac tac tac ?
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#4
ma fa un rumore continuo tipo ululato , o un rumore tac tac tac ?
più un krak krak come se stesse macinando un giunto oppure pezzi del differenziale prima era appena udibile ora è imbarazzante usarla sembra un rottame!!!
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#6
l'hai messa su un ponte?

controlla prima i giunti anteriori, poi i cuscinetti ruota prima di andare a smontare il differenziale
si l'ho messa sul ponte ed in ben 2 officine diverse ma non fà nessun rumore...l'unico che fà alzata sul ponte è :mettendola in D lascio girare le ruote(ne girano 2 ovviamente l'anteriore sx e la post dx) inizio a premere delicatamente sul freno si sente come un leggero grattare e proviene dalla zona del ripartitore...(tipo quando in un cambio manuale non abbiamo inserito benme la marcia) e si ferma la ruota anteriore poi se insisto sul freno si fermano tutte anche le post., se ovviamente questa operazione la faccio con decisione cioè senza sfiorare il pedale del freno si arrestano subito tutte le ruote senza nessun rumore...
un meccanico mi ha detto che non è nulla forse è solo il cuscinetto dell'albero di trasmissione ant.(ma lui non è venuto in macchina con me si è limitato a sentirla sul ponte dove ripeto non manfesta il problema) l'altro mi dice che il diff. è difficile si sia rotto è più probabile il ripartitore di coppia... boh
 
Teo

Teo

Nuovo Iscritto
20/11/10
3,802
1
0
47
#7
mm , in effetti sembrerebbe la scatola centrale con qualche ingranaggio rotto
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#9
capito!

cuscinetto differenziale anteriore, dalla parte in ingresso dall'albero di trasmissione, dal quale proviene dal ripartitore centrale.
grazie ragazzi dell'interessamento!e quanto vorrei fosse il cuscinetto!!bè non mi resta che vedere...
domani se finisco ad un'ora decente di lavorare la riporto in officina,il meccanico mi ha proposto di togliere l'albero di trasmissione anteriore cioè in pratica farla 2WD solo posteriore che ne dite?pazzia?? giusto per isolare la parte anteriore e vedere se il rumore c'è ancora oppure no..
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#11
per provare va bene ma non come modifica definitiva...ho paura si creino problemi col 4 matic e vari sensori dell'antislittamento
niente da fare non sono riuscito a portarla...rimandato a domani l'intervento...se non creasse problemi la terrei anche così anzi sai che traversi tutto post!:asd:
 
Stefbenz

Stefbenz

Nuovo Iscritto
#12
ti capisco bene:D:D

p.s. tanto che ci sei togli il fusibile dell'esp e del controllo di trazione senò non traversi nulla:D



p.s. 2 non mi assumo nessuna responsabilità di quanto scritto sopra.
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#13
ti capisco bene:D:D

p.s. tanto che ci sei togli il fusibile dell'esp e del controllo di trazione senò non traversi nulla:D



p.s. 2 non mi assumo nessuna responsabilità di quanto scritto sopra.
:) ovvio
cmq c'è un noto preparatore (prepara fuoristrada) qui in ferie dalle mie parti ed oggi la porto pure da lui sentiamo che dice...
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#14
ragazzi FORSE ho risolto il problema non appena ne sono sicuro al 100% vi svelerò l'arcano!!!per ora non vorrei portarmi sfiga...il preparatore che vi dicevo ci sta lavorando...
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#16
eccomi sapete cos'era poi l'insolito rumore che andava via via aumentando...nè il ripartitore nè un semiasse tantomeno un giunto...ma l'albero di trasmissione anteriore!!!nello specifico si è logorato quella specie di snodo prima della crociera,bene da una parte male dall'altra cioè mi spiego tale pezzo non lo si può prendere singolarmente ma solo tutto insieme,ed originale mi ha riferito il meccanico costa circa 900€!!!revisionare il mio 800€!!!più la manod'opera siamo intorno al millino!!!
quindi meno male che non è il cambio oppure il ripartitore ma son sempre 1000€!!! qualcuno sa dove pote trovare tale albero da altre parti?qualcuno che li revisiona etc ho cercato su internet ma sembra che lo facciano per tutti i suv tranne che per l'ML!!!
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#18
ne ero molto tentato...credimi!!!ma purtroppo mi spiegava questo preparatore che impazzirebbe l'elettronica xchè la macchina non "sentirebbe" più le ruote ant. e quindi è come se per lei stesse slittando quindi trasferirebbe la potenza continuamente con il rischio alla lunga di rompersi,poi se un domani volessi venderla non sarebbe corretto vendere una 4wd che ha solo 2 ruote motrici!cmq l'ho appena dato conferma di ordinarlo quindi anche questa è fatta...cmq è una bella macchina specie con tutto l'allestimento AMG però ho gia sostituito dischi e pasticche ant.,(l'ho presa usata e quelli erano da sostituire) testine di sterzo, tutta la tubazione del gasolio dal filtro alla pompa del rail ed agli iniettori tutti gli olio motore cambio differenziali,tutti i filtri pure abitacolo,ora volevo abbassarla e montare 4 bilstein,per limitare l'enorme rollio che hanno tutte le ML (l'X5 in confronto è un kart!!!) ma con questa spesa per ora lascio stare:mecry:
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,586
85
48
, Italy.
#19
Una 20ina di anni addietro revisionare l'albero di trasmissione di un'Alfa75TS mi era costato quasi 1 milione (500 euro), quindi conme spesa non mi sembra eccessiva
 
A

andreaelba

MBenz Dilettante
23/3/11
17
0
0
isola d'elba
#20
Una 20ina di anni addietro revisionare l'albero di trasmissione di un'Alfa75TS mi era costato quasi 1 milione (500 euro), quindi conme spesa non mi sembra eccessiva
eh già infatti ho deciso sul rigenerare il mio perchè mi diceva che comunque viene un lavoro ben fatto,verrà riequilibrato etc.,mi danno la garanzia di un anno e poi lo fanno subito mentre in MB avrebbero dovuto ordinarlo etc con tempi più lunghi...ed infine costa meno :)