sostituzione fusibile accendisigari ML anno 1998 W163

giacomoden

MBenz Dilettante
19/6/13
15
0
0
Roma
sostituzione fusibile accendisigari ml 320 benzina anno 1998

Salve cari amici MB,chiedo se qualcuno mi può aiutare a risolvere un problema,sostituire il fusibile accendisigari ,poichè il manuale d'uso in mio possesso è in lingua tedesca ,e non ho un elettrauto a portata di mano .Vi ringrazio e vi auguro una buona serata.Giacomo
 

Nordkapp

MBenz Owner
2/6/06
4,683
89
48
, Italy.
Devi cercare sullo schema elettrico dove c'è scritto Feuerzeug (spesso serve anche per altri servizi), altrimenti devi controllarli tutti
 

giacomoden

MBenz Dilettante
19/6/13
15
0
0
Roma
Salve amici, ho un problema oggi dopo aver fatto una conversione ad U è una retromarcia mi si è accesa la spia ETS e non si è più spenta.Vi ringrazio anticipatamente se qualcuno può darmi qualche suggerimento.
 

galassia06

Iscritto Attivo
28/3/16
1,238
41
48
Giove
Ciao Giacomoden ,
Controlla in primis i volt della batteria a freddo,, é una batteria vecchia? Potrebbe essere il sensore del pedale freno !! Se spegni e riaccendi senza premere sul pedale del freno. ... le spie rimangono spente?..... Ciaooo
 

giacomoden

MBenz Dilettante
19/6/13
15
0
0
Roma
Intanto grazie per la risposta, ho provato a staccare la batteria per circa 12 ore ma non ho risolto, ho notato che non funziona neanche il limitatore di velocità, se vi viene in mente qualcosa fatemi sapere grazie ancora per la disponibilità. Cari saluti
Giacomo
 

galassia06

Iscritto Attivo
28/3/16
1,238
41
48
Giove
Ciao giacomoden ,
veramente non ti avevo detto di staccare la batteria ma verificare il voltaggio !!! quindi andando per esclusione , dopo la batteria .. controlla le luci " scritto sopra " ... e se fai una diagnosi seria ... siamo a cavallo , .... ciaooo
 

giacomoden

MBenz Dilettante
19/6/13
15
0
0
Roma
Salve, ho portato la macchina in officina Mercedes hanno ipotizzato che potrebbe trattarsi dell’interruttore sotto il pedale del freno, ma che comunque andrebbe fatta una verifica più accurata. Mi è sembrato un modo per spillarmi un po’ di soldi. La batteria sembra a posto.Grazie buona giornata
 

galassia06

Iscritto Attivo
28/3/16
1,238
41
48
Giove
Ciao giacomoden ,
l'avevo scritto , ma prima parto sempre dalle cose più elementari e poi a crescere ........

galassia06;n199289 ha detto:
Ciao Giacomoden ,
Controlla in primis i volt della batteria a freddo,, é una batteria vecchia? Potrebbe essere il sensore del pedale freno !! Se spegni e riaccendi senza premere sul pedale del freno. ... le spie rimangono spente?..... Ciaooo
ciaoooo