SL500 1992 problema dispersione elettricità

Loris Lucchetti

MBenz Dilettante
22/10/17
3
0
0
29
Brescia - Italia
SL500 1992 problema dispersione elettricità

ciao a tutti
ho comprato una SL 500 del 1992 ....

Però è più di un anno che giro ogni parte di Brescia per risolvere il problema che ho ...

del tipo :

uso l’ auto il week end poi la lascio spenta fino al venerdì successivo e quando faccio per riaccendere ,,,, bam nessun segno di vita con la batteria morta ( batteria nuova) ....

il vecchio peoprietario fece montare un altoparlante e io pensai subito a quello invece ad oggi dopo 7 visionature complete non mi hanno saputo risolvere il problema

voi sapete aiutarmi ?

grazie

Loris
 

Nordkapp

MBenz Owner
2/6/06
4,743
94
48
, Italy.
Durante i controlli non si sono accorti di nessun consumo anomalo di corrente? In generale è più facile che sia l'antifurto o l'autoradio che faccia scherzi del genere, ma tutto può essere. Nel frattempo quante batterie hai cambiato?
 

galassia06

Iscritto Attivo
28/3/16
1,238
41
48
Giove
Ciao Loris Lucchetti ,
Intanto quoto NordKapp.
Ma ti chiedo anche alcuni dati che sono importanti :
- batteria nuova ..bene , quanti volts ha quando cerchi di avviare l'auto ? ( poi mi spiego....) .
- una volta avviata l'auto quanti volts arrivano alla batteria ?
- quando la usi nel week end .. dovresti dirci il lunedì quanti volts trovi ?
- antifurto ? o altri accessori post-montaggio ?
Faccio un passettino più avanti e ti allego un link : ( poi nè parliamo anche se è molto chiaro ... andiamo a vedere gli Ah ...assorbimento dalla scatola fusibili.... )
http://www.tenoreinformatico.it/2015...rsione-di.html Ciaoooo :wink: