Rumore Classe R

  • Autore Discussione Giovanni71
  • Data d'inizio
G

Giovanni71

MBenz Dilettante
23/6/15
2
0
0
48
Como
#1
Rumore Classe R

Salve a tutti sono Giovanni71.
mi sono iscritto ieri vorrei chiedervi circa un problema con la Mia Classe R 350 4 matic.
premetto che l'auto ha 480000 km in 2 anni circa.
dopo un cambio iniettore il motore ha cominciato a picchiare.
sembrava proprio un rumore di bronzine all'interno della coppa.
saro'breve motore rifatto ma il rumore c'e'ancora.
qualcuno ha esperienze di questo genere ?
Grazie per i suggerimenti che mi darete.
 
djlight

djlight

Super Moderator
Staff Forum
22/5/06
7,176
15
38
37
Milano, Italy
#2
scusa non ho capito, in 2 anni 480.000 km? o 48.000?
nel cambio motore, immagino gli iniettori e tutte le altre parti siano state recuperate dal vecchio?
 
G

Giovanni71

MBenz Dilettante
23/6/15
2
0
0
48
Como
#3
Hai capito bene,480000 km in 2 anni e mezzo.
macchina perfetta zero rumori zero vibrazioni era perfetta perfetta.
il problema e'iniziato quando mi hanno cambiato un iniettore che sparava gasolio.
quando hanno riacceso la macchina il motore picchiava.
Dopo varie constatazioni,si e'giunti a possibili cause quali:cilindro rigato,fascie rovinate rischi di grippaggio motore ( faccio notare che dall'inizio del problema alle diagnosi finali ho fatto circa 15000 km in un mese ) ne faccio mediamente 25000 mensili.
Tornando a Mercedes mi presenta un preventivo di circa 20000 euro che mi rifiuto di considerare,trovo un officina nel novarese il cui titolare ha lavorato per Mercedes per 35 anni.
Il motore picchiava di bronzine,decidiamo di farlo nuovo,quando lo apriamo bronzine di banco e bielle perfette,cilindri intatti cosi'come albero motore,facciamo tutto nuovo ( bronzine-teste-valvole-guarnizioni etc etc ) con 5000 euro e tutti i ricambi originali.
prezzo molto onesto,seguo i lavori dall'inizio alla fine,quando accendiamo auto rumore scomparso,ma che torna da li'a un giorno.
cosa ne pensi ?
premetto che la pompa e gli iniettri sono perfetti e visionati dal pompista prima del montaggio.
sono disperato.
 
arwey

arwey

MBenz STAR
19/9/10
2,003
30
48
brescia
#4
pompa olio e pescante li avrete controllati di sicuro.....
difficile esprimersi senza sentirlo.....
ma sei sicuro che venga dalla coppa?
lo fa sempre già dall'avvio?
cambia in funzione della temperatura?
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,587
85
48
, Italy.
#5
Già che sei in officina, io proverei a montar su un altro iniettore, anche usato, ma che funziona bene.
 
Teo

Teo

Nuovo Iscritto
20/11/10
3,802
1
0
47
#6
Mi concentrerei sulla pompa del commonrail , altrimenti non ci sarebbe nesso con l'inizio del rumore in concomitanza della sostituzione dell'iniettore..magari vedere anche che il rumore non sia generato da qualche cuscinetto..
Piccolo ot ..non capisco , mille km al giorno .tutti i giorni per anni ? , ma come e umanamente possibile? non puoi trovare una soluzione alternativa al vivere in macchina ? chesso' aereo , treno veloce.. non per farmii cavoli tuoi , sono solo un po stupito..