R 320 cdi 4matic - cambio automatico sfolla in partenza

  • Autore Discussione ellevin
  • Data d'inizio
E

ellevin

MBenz Dilettante
19/9/11
8
0
0
53
Trieste
#1
R 320 cdi 4matic - cambio automatico sfolla in partenza

Trattasi di una R 320 CDI del 06/2006 con cambio aut. 722902 e voglio esporvi il mio problema: -Solo al mattino,a freddo,inserendo la marcia ed accelerando la vettura si sposta ma poi sfolla, e dopo qualche metro si sente un duro colpo di innesto al cambio per poi procedere regolarmente, la vettura poi per tutto il giorno va benissimo,anche sostandola per 3/4 ore, ma al mattino il problema si ripresenta. E' stata sost. la centralina elettroidraulica, sostituito olio e filtro cambio, fatti tutti gli adattamenti necessari, nessun aggiorn. software disponibile neanche per la centr. motore, nessun difetto viene memorizzato in centralina. Chiedo se qualcuno sa darmi informazioni in merito..grazie..Vincenzo
 
Ultima modifica:
Teo

Teo

Nuovo Iscritto
20/11/10
3,802
1
0
47
#2
sembrerebbe proprio il difetto che fa l'olio esausto , E stato fatto il lavaggio con sostituzione olio e filtro ?
 
E

ellevin

MBenz Dilettante
19/9/11
8
0
0
53
Trieste
#3
si è stato sostituito l'olio ed il filtro in occasione della sostituzione della centralina elettroidraulica
 
Stefbenz

Stefbenz

Nuovo Iscritto
#4
mmm

la vedo una questione di sensori della pressione dell'olio o simili

lasciala in concessionario tutto il girono e digli la mattina di accenderla e farci un giro, col computer di diagonosi attaccato.
 
E

ellevin

MBenz Dilettante
19/9/11
8
0
0
53
Trieste
#5
è stata sostituita la centralina elettroidraulica quindi presumo che anche i sensori lavorino bene, cmq non escluderò tale prova..grazie
 
L

laby

MBenz Owner
7/4/09
4,391
0
0
italia
#6
Non ho capito. Ma la vettura ha fatto la sostituzione olio ai 60000 come previsto dalla mercedes?
E quanti km ha la vettura?
 
E

ellevin

MBenz Dilettante
19/9/11
8
0
0
53
Trieste
#7
la vettura ha 79.000 Km circa e l'olio non era stato sost. prima,è stato sostituito adesso in occasione della sostituzione centralina
 
Teo

Teo

Nuovo Iscritto
20/11/10
3,802
1
0
47
#8
mmm allora spero che non ci sia un problema fisico ...tipo quache ingranaggio epicicloidale danneggiato
 
TonY220

TonY220

MBenz STAR
14/8/08
2,421
0
0
37
Caltagirone, Italy
#10
Aspetta ...capiamoci..... scusami, ma "sfolla" significa che il motore gira TOTALMENTE LIBERO e dopo rientra la marcia
oppure che sfriziona moltissimo ma che comunque trasmette un pò di movimento alle ruote e mentre sfriziona tantissimo da un colpo durissimo??
è importante capire questo
 
E

ellevin

MBenz Dilettante
19/9/11
8
0
0
53
Trieste
#11
praticamente la vettura parte normalmente ma dopo qualche metro va su di giri senza trazione e dopo qualche secondo si sente un duro colpo di innesto della marcia, dopo va benissimo per tutto l'arco della giornata..
 
TonY220

TonY220

MBenz STAR
14/8/08
2,421
0
0
37
Caltagirone, Italy
#12
Beh... Il problema non è come il mio,ma ci assomiglia...
Potrebbe essere il convertitore di coppia, che ha un sistema di blocco che togli lo slittamente e rende diretta la trazione..
potrebbe essere questa frizione(lookup) che ti si sgangia e riaggangia di botto quando l olio è ghiacciato!

Io ho un problema simile: solo in inverno e i primi 500metri, la macchina parte slittando(ed e normale) e appena attacca la frizione sopra citata da un duro colpo brusco...
La settimana entrante sto tentando di risolvere il problema,o almeno attenuarlo, mettendo nel cambio un olio particolare con ottime caratteristiche alle basse temperature...

Vediamo come va la cosa... Ah...anche a me non registra nessun errore in centralina......e appena riacalda tutto va da dio...
 
E

ellevin

MBenz Dilettante
19/9/11
8
0
0
53
Trieste
#13
la vettura si sposta normalmente per qualche metro e poi sfolla come se fosse in N per qualche secondo e poi si innesta nuovamente la marcia ma con un duro colpo..
 
1

1998K

MBenz Owner
12/10/06
6,709
0
36
Italia
#14
la vettura si sposta normalmente per qualche metro e poi sfolla come se fosse in N per qualche secondo e poi si innesta nuovamente la marcia ma con un duro colpo..
se lo fa matematicamente ogni giorno al mattino hai provato, come già consigliato, a lasciarla una notte in conce che provano?

Lo faceva anche con le temperature estive?

Altra cosa, ma se vuoi rispondimi in privato, in quale conce l'hai portata a TS?...anche se parlando di CA meglio sarebbe trovare uno specialista di CA. E' in garanzia?

ciao