motore vibra all'accensionne

STELLONE

MBenz Affermato
14/9/08
445
0
0
55
near udine italy
Motore traballa

mercedes e 270 cdi 250820 km da alcune mattine appena accessa e messa in moto il motore ballonzola come non carburasse bene che sia la pompa !!??appena poi si stabilizza il minimo comincia a girare come un orologio svizzero che sia la pompa o un pistone che comincia a dare segni di squilibrio !????
se e' la pompa su che cifre andiamo !!?????
senno' e' la volta buona che decido di liberarmene!!!!
tra l'altro il mio amico vende la sua C 220cdi a gennaio .....posso andare avanti cosi' e non metterci mani !!???
perche' lo fa' a freddo solo sulla prima accensione mattutina che sia cosa !!????
poi appena assestato il regime di minimo tutto ok
son solo quei 4 /5 secondi di oscillazione motore che mi dan da pensare !????
che sian da cambiare i silent block supporto motore mai cambiati !!????:shocked:
aiutooooo da qualche tecnico mercedes!!???
grazieeeee:mvk::fluffle:
 

laby

MBenz Owner
7/4/09
4,391
0
0
italia
Che sia proprio un iniettore che ha incrostazioni?
Hai mai fatto un ciclo di pulizia iniettori?
Io proverei a farlo .. una boccetta ogni pieno... due o tre cicli comunque faranno bene al tuo motore.
 

Alessandrog

MBenz SUPPORTER
13/11/06
5,026
0
0
Firenze
Le candelette preaccensione funzionano bene? La relativa spia si spegne subito dopo l'avviamento?
A motore caldo riavviando hai subito il minimo regolare?
Sembra solo un problema di minimo a freddo escluderei tutto l'altro che hai menzionato, altrimenti te lo farebbe anche a motore caldo.:)
 

MaRiUs86

MBenz Owner
3/2/09
5,470
0
0
34
Lago Di Garda
che prodotti si usano x pulire gli inietori?? sono gli setssi adittivi che metto io nel serbatoio ?? oppure ci sono dei prodotti speciffici ?
 

Alessandrog

MBenz SUPPORTER
13/11/06
5,026
0
0
Firenze
No non lo ha detto, la spia poi rimane accesa per 1 minuto circa poi si spegne, delle volte può sfuggire, per questo domandavo.
Questo problema lo ha solo a freddo, poi ha detto che va come un orologio svizzero per questo ho escluso altre cose.
Io ogni tagliando metto solo un aditivo pulisci iniettori, altri aditivi non li ho mai usati.:)
 
Ultima modifica:

laby

MBenz Owner
7/4/09
4,391
0
0
italia
Mi sa che Stellone ha così tanta voglia di sostituire l'auto che sta simulando il problema.:D
 

STELLONE

MBenz Affermato
14/9/08
445
0
0
55
near udine italy
grazie ragazzi no nessunissimo problema a caldo subito il minimo regolare ,nessuna spia iniettore o candelette di preaccensione niente di niente
usato gasolio solo ed esclusivamente blue agip che mi dicono lasci gli iniettori belli puliti difatti devo accelerare di brutto per vedere dietro fumate nere !!!
domani faccio il pieno e verso giu' un flacone di quelli che servono a pulire gli iniettori allora mi sembra che il mio nenzinaio abbia prodotti specifici BARDHAL !!!!
LAby mi sembra che tu abbia pure un filo di ragione ma nell'evenienza di dover spendere un 2000 euro ,metti iniettori e pompa allora si che la venderei e mi deciderei ma VA'TROPPO BENE PER IL MOMENTO


.......solo queli 4 secondi di scossa tellurica e ballonzolamento del motore specie in questi due gg in cui la temperatura si e' abbassata
grazie cmq
al taglaindo prossimo fra circa 5000 km riferiro' al mio meccanicuzzo di fiducia !!!
 

MaRiUs86

MBenz Owner
3/2/09
5,470
0
0
34
Lago Di Garda
secondo me e quello che ho detto io ... i suporti motore .. visto che sono idraulici secondo me si e consumato l'olio dentro ... ( ho detto una caxxata)
 

laby

MBenz Owner
7/4/09
4,391
0
0
italia
Marius scusa l'ignoranza ma cosa sono i supporti motore?
Quelle barre che lo tengono fermo alla carrozzeria?
 

MaRiUs86

MBenz Owner
3/2/09
5,470
0
0
34
Lago Di Garda
sinceramente non gli ho mai visti perche meno male non gli ho dovuti ancora cambiare ... , mi sembra a quanto riccordo detto dal mio mecc ce ne seono 2 . e sono idraulici ... e so che pottrebero dare quei problemi li ... fanno vibrare un pò il motore al'inizio ....
 

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
36
Sarà il sensore pressione rail, comunque un pò col freddo è l'età è normale che il minimo oscilli un pò.
 

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
36
Marius scusa l'ignoranza ma cosa sono i supporti motore?
Quelle barre che lo tengono fermo alla carrozzeria?
Tengono il motore fissato al telaio della macchina, ma non sono barre, sono come dei tamponi di gomma in alcuni casi, nel caso di MB sono degli aggeggi cilindrici pieni di olio per smorzare le vibrazioni.
 

STELLONE

MBenz Affermato
14/9/08
445
0
0
55
near udine italy
ok grazie djlight
i tamponi a detta del mio carrozziere sarebbero stati da cambiare ancora 2 anni fa' quando d'inverno gliela avevo lasciata per lucidare e ritoccare alcuni puntini da pietrischietto !!!!
se sono consumati il motore a freddo traballa un po'
a dire del mio meccanico invece sono una puttanata e non sono da cambiare dopo 10 anni mi ha detto e' chiaro che traballa un po' nella messa in moto a freddo !!!
vabbe'
stamattina ad esempio neanche uno scherzetto ho solo aspettato che si spegnessero tutte le spie e dopo 5 sec ho messo in moto
!!!
puo' essere che me lo faccia se a freddo non aspetto che magari la pompa vada in pressione bohhhhh
 

STELLONE

MBenz Affermato
14/9/08
445
0
0
55
near udine italy
MA lo faccio sempre solo che ho notato che se aspetto circa 5 secondi dopo lo spegnimento di tutte le spie il fenomeno proprio non si presenta !!!!
e devo pure ammettere che al contario di voi ,io nn ho mai messo pulitore iniettori nel gasolio in vita mia ,solo messo gasolio buono quello a prezzo maggiore e bastaaaaaaa
 

STELLONE

MBenz Affermato
14/9/08
445
0
0
55
near udine italy
lampade 12 v 55 w h7

lampade 12 v 55 w h7

quelle simil alogene a luce bianca ,io usa una marca secondo me scarsetta
QUALI SONO LE PIU' BUONE CHE USATE VOI !!????
che dite mi butto sulle osram o quali !!???:lol::shocked: