ML 270 CDI TRASMISSIONE RUMOROSA...TROPPO

Persikus

Nuovo Iscritto
20/12/20
4
0
1
Roma
Salve a tutti! Sono nuovo in questo forum, arrivo dritto al punto: posseggo da circa un anno un ML 270 automatico del 2005. 250.000 Km circa. Sto impazzendo nel tentativo di individuare cos'è che produce il fastidioso rumore che proviene dalla trasmissione di questa vettura; ho speso già diversi soldini ma nessun intervento a minimamente migliorato la situazione (complici molto probabilmente meccanici poco preparati...ma non posso e non voglio aggiungere altro). Sostanzialmente avverto un gioco (evidente), quando alzo e abbasso il piede dell'acceleratore...un qualcosa che ha maturato una certa troppa tolleranza..."tung tung" ..una sorta di botta secca...come se fosse previsto il lavoro di un silent block che ovviamente non è previsto (almeno credo)
Se faccio scorrere la macchina nel traffico (ma anche a velocità più elevate), e ho bisogno di alzare il piede, "tung" arriva la botta, così come quando riaccelero "tung"...
Ho sostituito: supporto del cambio, supporti del motore, olio del cambio, olio nei differenziali (più tanti altri lavori che però non influiscono questo aspetto)...non c'è modo di avere di avere una macchina silenziosa.
Ora pensavo di far revisionare gli alberi di trasmissione...qualcuno vi prego mi dica se sto per buttare altri soldi.
Grazie anticipatamente
 

arwey

MBenz STAR
19/9/10
2,144
41
48
brescia
io sarei partito proprio da li...
silentblock e supporti albero di trasmissione....
 

Persikus

Nuovo Iscritto
20/12/20
4
0
1
Roma
Ciao Arwey, buonasera e intanto grazie.
Tutti i meccanici fino ad ora mi han detto che la trasmissione non ha silent block...tutti accoppiaggi ferro-ferro....in effetti ho visto la macchina sotto da sopra un ponte ed anche io non ne ho visti sui due alberi...
 

arwey

MBenz STAR
19/9/10
2,144
41
48
brescia
purtroppo è così,non pensavo ma ho visto che c'è solo un cuscinetto a metà....
ma...consumi male le gomme x caso?
controlla se quando parti in prima o in retro c'è qualche ruota che si muove,non solo in senso rotativo ovviamente...
 

Persikus

Nuovo Iscritto
20/12/20
4
0
1
Roma
....questa potrebbe essere una buona osservazione...domani con la luce faccio una verifica (ovviamente con l'aiuto di un terzo), e ti rispondo. Apparentemente però il consumo degli pneumatici non mi sembra anomalo..
 

arwey

MBenz STAR
19/9/10
2,144
41
48
brescia
una mia lancia thema aveva i trapezi partiti e le ruote si muovevano avanti e indietro di 3 dita e dava la sensazione che hai descritto tu....le ritmo 130 di tanti anni fa invece strappavano i duomi anteriori e il risultato era molto simile....ma erano fiat...dubito che succeda ad un ML...
i supporti motore erano molto distrutti quando li hai cambiati?
 

Persikus

Nuovo Iscritto
20/12/20
4
0
1
Roma
...si...erano sderenati. Tanto da far appoggiare il motore sul telaio e far si che questo facesse da cassa di risonanza...un casino assurdo. Cambiato tutto, anche il supporto del cambio. È una gran bella macchina, peccato faccia così...tutti sostengono che siano i 250.000 km...ma io non la penso così...una Mercedes non deve fare così...e comunque si deve poter risolvere il problema
Screenshot_20201217-172754_Gallery.jpg