Minimo a freddo, arricchitore

  • Autore Discussione davidocq
  • Data d'inizio
D

davidocq

MBenz Dilettante
13/12/10
4
0
1
romagna marittima
#1
Salve a tutti , la mia CLK 200Kompressor 120Kw del 2001 ha questo difetto:

A freddo all'accensione il minimo è sui 1000 giri ma il motore non gira regolare e se provo ad accelerare leggermente non prende gas e fa vuoti.

Quando l'arricchitore (starter automatico/aria tirata) smette di funzionare il minimo si stabilizza e il motore gira bene.

A qualcuno è già successo? Come ha risolto?

Grazie per le eventuali risposte!
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,589
85
48
, Italy.
#2
Potrebbe essere un problema sull'arricchimento che è troppo oltre il limite; do per scontato che candele, cavi, debimetro, ecc..... visto che poi funziona bene siano a posto; bisogna vederla in officina.
 
D

davidocq

MBenz Dilettante
13/12/10
4
0
1
romagna marittima
#3
Ciao Nordkapp , cosa intendi per "oltre il limite"?

Sì ho candele al platino nuove, debimetro VDO nuovo ,cavi e bobine no...

Già sottoposta a diagnosi (no SD) rileva incongruenza ad una pista della valvola farfalla all'uscita del kompressore (A1110980109) oppure errore ricircolo aria e nient'altro.
 
Ultima modifica:
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,589
85
48
, Italy.
#4
Oltre il limite nel senso che supera il livello d'arricchimento e che quindi s'ingolfa. Però visto che ci sono problemi sulla valvola di ricircolo si potrebbe supporre che la percentuale aria/carburante non sia corretta e che quindi se la centralina non si accorge di questo problema si hanno traballamenti; giusto per dare un'idea, se il condotto dell'aria dopo il debimetro si fessura, può capitare che solo nelle accelerazioni, per via del movimento longitudinale del motore, si apra la fessura e quindi immettendo ulteriore aria si smagrisce la miscela e quindi il motore non giri rotondo.
 
D

davidocq

MBenz Dilettante
13/12/10
4
0
1
romagna marittima
#5
Infatti la valvola del kompressore è la maggior sospettata.

Potrebbe non far passare abbastanza aria e la miscela risulterebbe troppo grassa.

Grazie Nordkapp!
 
Don

Don

MBenz Owner
1/6/09
7,895
6
38
italia
#7
Anche la mia appena avvio il motore ha dei vuoti ,poi quando si stabilizza i giri si abbassano e tutto è regolare.

Presumo possa essere lo stesso difetto?

Premetto che da qua do ho fatto l impianto gpl ho notato queste cose strane,sarà una coincidenza?
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,589
85
48
, Italy.
#8
Quando metti il gpl o metano, può accadere che succedano problemi di alimentazione, questo perchè l'installatore cerca di trovare un buon connubbio tra i 2 carburanti.
 
Don

Don

MBenz Owner
1/6/09
7,895
6
38
italia
#9
Nordkapp lo fa solo a freddo,o la mattina quando è stata ferma la notte.
Se è calda no.
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,589
85
48
, Italy.
#10
Qualcosa legato all'arrichitore/starter, te lo fa anche in piena estate?
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,589
85
48
, Italy.
#12
I problemi casuali sono quelli che ti fanno diventar matto, certo si potrebbe dire che dipende da una correlazione temperatura e/o umidità, però sarebbe da controllare scrivendo su un diario cosa succede ogni volta all'accensione, meno male che non essendo vino non devi guardare la luna.