Come ti sostituisco i tubi gasolio sul E400 (OM628DELA)

luciph3r

MBenz Affermato
Come ti sostituisco i tubi gasolio sul E400 (OM628DELA)

Salve a tutti gli appassionati .

Come di consueto tra un ammodernamento cucina ( certe cose dipendono sempre dalle mogli ) e problemi quotidiani dove poi si insinua irpef ... sistemazione piscina per i bimbi ... il lavoro che non va ... ed altro che in questo momento non ricordo ....

mi trovo a fare questa piccola manutenzione che mi tiro dietro da mesi , goccia dopo goccia di gasolio per terra ... adesso sono diventate taaaante gocce .

Iniziamo bene , quindi vi parlo del materiale utilizzato .

La solita cassetta DEXTER multiattrezzi con 73 pezzi ... qualcuno piu o meno ...
una chiave da 14 e le solite bestemmie per la calamita che non ho mai comprato , compratela .

... quindi sostanzialmente ve la cavate con 40 euro .

I pezzi da me sostituiti sono questi :

A6280700632 Tubo tra Filtro e Pompa Alta Pressione €35 circa ( originale )
A6280700332 Tubo tra Pompa Alta pressione e Regolatore di Pressione €.22 circa ... ho preso altre cose quindi magari ci sono 5 euro in piu ... ma ci avviciniamo .

Adesso , come al solito bisogna smontare tutto il motore . Ma è fattibile .

1) Si inizia tirando fuori il poderoso filtro aria , svitando le 2 fascette a vite poste nei sensori aria , scippare i due tubi dell'aria e tenendo con decisione il filtro tirarlo verso l'alto .
adesso iniziano i guai
2) rimuovere il filtro gasolio con tutto il telaio , sono 3 viti da 7mm torx
3) Adesso io ho trovato comodo fare cosi ,
- smonto in gruppo valvole con il sensore di pressione e sfino via il tutto ( fotina allegata )

- ho rimosso il sensore dal corpo regolatore se no non si sfilava neanche morto ( bestemmiando in aramaico ) , dovete ruotarlo di 180' una volta rimosso il sensore .
- adesso potete rimuovere il tubo in questione ... distrutto , non trovo ne giusto ne equo che i nipotini della Merkel ci prendano per il culo in questo modo ... ma va bene lo stesso . ( fotina allegata )

Semplicemente indegno . 124k chilometri .... di gasolio , avessi usato biodiesel .... ancora ancora non avrei proferito parola . Andiamo avanti .

Bene , rimonto il tutto , attacco i sensori .

Adesso spurgo il gasolio dal filtro ( gli faccio fare una caricata per farlo riempire ) , ed accendo .

[ Bene , al momento non parte ... nessun errore in centralina . Ho staccato la batteria , confido in una perdita di memoria .... magari è una trappolina elettronica . CMQ , apparte questo piccolo problema , che sembra derivare dal regolatore di pressione che , a causa della sostituzione 'artigianale' sembra abbia bloccato la pompa ... tutto è andato stupendamente bene . Certo , se partisse anche , sarebbe meglio . Ma anche cosi è bellissima ... inutilmente bella ! ]

Ok risolto il problema . Quando si dice il caso . Sono tornato a casa ( il giorno prima ) quasi completamente senza gasolio .... troppo stanco per farlo . Ho pensato che autonomia 0 fosse per grandi linee tipo 10km .... bene ... con il garage leggermente in pendenza ed io che ho posteggiato al contrario quindi con il sedere 'alto' per fare questo lavoro , praticamente sono rimasto a secco !!!! Quindi dopo qualche tentativo è andata via l'aria dalle bancate . Allucinante . CMQ , funge tutto e non 'gocciola' piu . Vado a fare il pieno !!!

Documentazione tecnica .

Scollegare, collegare la tubazione di ritorno del carburante
Smontare e montare il raccordo di alta pressione della pompa di alta pressione
Smotare , montare il blocco valvole

e adesso , domandone !



la punta del sensore posto sul rail deve essere liscia ? Cosa sono queste sfaccettature in stile cryptonite di superman in testa ?
 

Allegati

Ultima modifica:

Teo

Nuovo Iscritto
20/11/10
3,802
1
0
51
mamma che lavorone , complimenti , ma il "nettare" non avra' peggiorato le cose? .
Non riesco a vedere le foto..proprio non riesco
 

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
36
Conciato quel sensore, che io sappia son ben lisci e lucidi. Cosa gli sarà successo.
 

luciph3r

MBenz Affermato
Conciato quel sensore, che io sappia son ben lisci e lucidi. Cosa gli sarà successo.
fatico a scrivere e modificare ! Mi sa che è originale cosi . Attendo conferme o smentite . Il ricambio nuovo su ebay sembra liscio , il mio è perfettamente deturpato ... troppo perfettamente per essere rovinato , poi la cromatura è limpida .

Teo , il metanolo compreso nel biodiesel puo ( perchè le guarnizioni dal 97 perdono un componente che non ricordo , per acqusirne un'altro che regge il metanolo ) rovinare squagliare la gomma di vecchia generazione , se non fosse un'auto del 2006 . Ma veda per la guarnizione ... ma il tubo ?

Forum.4.jpg
 
Ultima modifica:

luciph3r

MBenz Affermato
Credo che ormai se vuoi un'auto seria non devi passare gli anni 90 . Non esistono piu auto fatte per durare , sono giocattoli in plastica , scadente piu o meno ... e le nostre stelle non sono da meno . Sempre meno plastiche forse di altre marche ... ma molte delusioni .

La mia prossima auto sarà una bella d'epoca , quando un po tutti sapevano veramente costruire auto .
 

Teo

Nuovo Iscritto
20/11/10
3,802
1
0
51
Credo che ormai se vuoi un'auto seria non devi passare gli anni 90 . Non esistono piu auto fatte per durare , sono giocattoli in plastica , scadente piu o meno ... e le nostre stelle non sono da meno . Sempre meno plastiche forse di altre marche ... ma molte delusioni .

La mia prossima auto sarà una bella d'epoca , quando un po tutti sapevano veramente costruire auto .
Io sono un amante delle auto non proprio d'epoca ..diciamo dal 78al 95
 

fil89

MBenz Affermato
20/11/10
325
1
0
lombardia
tu ti lamenti dei tuoi tubi con 124.000km..
Se pensi che io li ho già cambiati tutti 3 volte in 230.000km(uno l'ho cambiato ben 4 volte, una volta in più) .. e ho sempre usato diesel dalla pompa...
 

luciph3r

MBenz Affermato
ok Filippo , allora mi confermi che questi spinotti sono una cagata ... PS , da me era da cambiare anche per la plastica del tubo ... si indurisce e si spacca non so se notate . Ho ancora il materiale per eventuali foto . Ingiallito e spaccato . Sulla vecchia w203 ... che andata a quello che si cucinava in casa mia ... non mi è mai capitato . Cosa è cambiato dal 2001 al 2006 ? Un incentivo alle officine ?
 

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
36
La mia ha ormai tra poco 16 anni e 140.000 km e ho i tubi ancora originali, un paio di anni fa me li sono procurati visto l'andazzo di altri, ma li ho ancora incartati che aspettano il loro turno.