Cambio automatico: a 5000 giri perde accelerazione

  • Autore Discussione fedeebach
  • Data d'inizio
espritcdi

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
0
#21
In questi casi se non ricordo male bisogna controllare il livello dell'ATF, potrebbe non esser corretto e causare l'uscita della marcia.
 
A

albenz

MBenz Dilettante
26/9/07
40
0
0
49
torino, Italy.
#22
grazi infinite. controllerò e magari faccio cambiare olio e filtro del cambio. siete sempre signorilmente gentili e preparati, grazie ancora , ciao
 
A

albenz

MBenz Dilettante
26/9/07
40
0
0
49
torino, Italy.
#23
sono andato in mb hanno controllato col loro aggeggio e risulta che c'è un pò di gioco sull'alberino del cambio e i sensori che sono tarati per un cambio perfetto e nuovo , non leggono bene i giri e la velocità e così a volte va in tilt. mi hanno chiaramente fatto capire che è una cosa normale ,un difetto di tutti i cambi gestiti dall'elettronica. se non avesse avuto elettronica sarebbe ndato benissimo per una vita. sarà da cambiare il tutto. magari mi cerco una vecchia e vera mercedes....
 
salvo

salvo

Nuovo Iscritto
17/6/06
2,195
0
0
30
Taranto
#24
sono andato in mb hanno controllato col loro aggeggio e risulta che c'è un pò di gioco sull'alberino del cambio e i sensori che sono tarati per un cambio perfetto e nuovo , non leggono bene i giri e la velocità e così a volte va in tilt. mi hanno chiaramente fatto capire che è una cosa normale ,un difetto di tutti i cambi gestiti dall'elettronica. se non avesse avuto elettronica sarebbe ndato benissimo per una vita. sarà da cambiare il tutto. magari mi cerco una vecchia e vera mercedes....
cosa?bisogna cambiare tutto il cambio? allora sono dolori!!!
 
espritcdi

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
0
#25
sono andato in mb hanno controllato col loro aggeggio e risulta che c'è un pò di gioco sull'alberino del cambio e i sensori che sono tarati per un cambio perfetto e nuovo , non leggono bene i giri e la velocità e così a volte va in tilt. mi hanno chiaramente fatto capire che è una cosa normale ,un difetto di tutti i cambi gestiti dall'elettronica. se non avesse avuto elettronica sarebbe ndato benissimo per una vita. sarà da cambiare il tutto. magari mi cerco una vecchia e vera mercedes....
Quanti km ha per curiosità? Comunque normale un cavolo, senti anche qualche altro parere perchè tante volte...
 
A

albenz

MBenz Dilettante
26/9/07
40
0
0
49
torino, Italy.
#26
adesso non ha più fatto il difetto. ha 150000 km. comunque alla mercedes dicono che è normale. appena prende un pò di gioco il sensore legge malamente i messaggi fornitigli e si incasina. ripeto che cercherò una vera mercedes. non nascondo che sono anche attratto da una 325iX E30.
 
1

1998K

MBenz Owner
12/10/06
6,709
0
36
Italia
#27
adesso non ha più fatto il difetto. ha 150000 km. comunque alla mercedes dicono che è normale. appena prende un pò di gioco il sensore legge malamente i messaggi fornitigli e si incasina. ripeto che cercherò una vera mercedes. non nascondo che sono anche attratto da una 325iX E30.

325iX E30 roba per intenditori insomma!
 
salvo

salvo

Nuovo Iscritto
17/6/06
2,195
0
0
30
Taranto
#28
quindi d'epoca?perch mi ricordo che fecero la E36 nei primi anni 90
 
Nordkapp

Nordkapp

MBenz Owner
2/6/06
4,600
85
48
, Italy.
#30
sono andato in mb hanno controllato col loro aggeggio e risulta che c'è un pò di gioco sull'alberino del cambio e i sensori che sono tarati per un cambio perfetto e nuovo , non leggono bene i giri e la velocità e così a volte va in tilt. mi hanno chiaramente fatto capire che è una cosa normale ,un difetto di tutti i cambi gestiti dall'elettronica. se non avesse avuto elettronica sarebbe ndato benissimo per una vita. sarà da cambiare il tutto. magari mi cerco una vecchia e vera mercedes....

Non penso che i taxisti tedeschi cambino i cambi 2 - 3 volte nella loro vita di ogni auto ......... e poi la parte meccanica si rettifica o sostituisce.
 
espritcdi

espritcdi

MBenz Professionista SUPPORTER
24/6/06
12,326
0
0
#31
Non penso che i taxisti tedeschi cambino i cambi 2 - 3 volte nella loro vita di ogni auto ......... e poi la parte meccanica si rettifica o sostituisce.
Infatti.

La E30 era la BMW dei miei sogni da piccolo, ma non è certo campionessa di tenuta di strada:)
 
1

1998K

MBenz Owner
12/10/06
6,709
0
36
Italia
#32
Infatti.

La E30 era la BMW dei miei sogni da piccolo, ma non è certo campionessa di tenuta di strada:)
era famoso per non esserlo:biggrin:, beh ma quella che dice è la versione X, mi sà una delle prime bmw con quel tipo di trazione
 
G

grisu75

MBenz Dilettante
24/1/11
2
0
0
44
Ostuni
#33
cambio automatico W211

cambio automatico W211

flussometro/ debimetro, quando c'è qualcosa che non va al motore come ad esempio il flussometro, il cambio si blocca in 2 marcia, normalmente con la diagnosi risulta sempre il tipo di guasto ,quindi prima di provvedere alla sostituzione del cambio hanno fatto la diagnosi accurata (per tua fortuna) ed è risultato il guasto reale.
Salve, questa mattina ho avuto un problema col mio cambio automatico. Premetto che ho una classe E220 evo del 2007 con 130000km. La macchina ha il cambio che si blocca in 2° marcia. Ho provato a spegnere, togliere la chiave e riaccendere, ma niente. Non mi funziona nè il sequenziale, nè il tasto per passare da confort a sport. Parto in prima si mette la seconda e poi niente, nel cambio di marcia si sente un piccolo colpo. Dato che oggi e domani sono tutti chiusi, qualcuno mi saprebbe dire cosa mi aspetta? Grazie
 
Teo

Teo

Nuovo Iscritto
20/11/10
3,802
1
0
48
#34
Salve, questa mattina ho avuto un problema col mio cambio automatico. Premetto che ho una classe E220 evo del 2007 con 130000km. La macchina ha il cambio che si blocca in 2° marcia. Ho provato a spegnere, togliere la chiave e riaccendere, ma niente. Non mi funziona nè il sequenziale, nè il tasto per passare da confort a sport. Parto in prima si mette la seconda e poi niente, nel cambio di marcia si sente un piccolo colpo. Dato che oggi e domani sono tutti chiusi, qualcuno mi saprebbe dire cosa mi aspetta? Grazie
Molte volte quando il cambio si blocca cosi' ,cambiando olio e filtro si risolve ....speriamo sia solo quello